crossplatform.ru

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Плагин QIBASE под qt-3.3.3 для МСВС
Dimasik622
  опции профиля:
сообщение 15.5.2010, 0:44
Сообщение #1


Новичок


Группа: Новичок
Сообщений: 1
Регистрация: 15.5.2010
Пользователь №: 1716

Спасибо сказали: 0 раз(а)




Репутация:   0  


Друзья, хелп!!!

Нужен драйвер (плагин) QIBASE под МСВС 3.0 для qt-3.3.3, чтоб подцепился ПС Конструктором, будь он не ладен!
Получилось собрать тока qt-3.3.8, от нее плагин в qt-3.3.3 не лезет

Ни qt-3.3.3, ни отдельно плагин собрать не получилось....

Шлите на мыло:)
Заранее спасибо!
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
Теги
Нет тегов для показа


1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0




RSS Текстовая версия Сейчас: 22.7.2024, 20:24